<!DOCTYPE html><html lang="uk"><head><meta charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="viewport" content="width=device-width, initial-scale=1"><title>Друк бейджів на пластику, пластикові бейджі, з отвором під кліпсу</title><meta name="description" content="⏩ Друк бейджів на пластику EMBOSS 099-253-50-02 ⏪, бейджі з широким або круглим отвором під кліпсу або крокодил, просто та дешево" /><link rel="canonical" href="https://emboss.com.ua/?page_id=685&lang=uk" /><meta property="og:locale" content="uk_UA" /><meta property="og:type" content="article" /><meta property="og:title" content="Друк бейджів на пластику, пластикові бейджі, з отвором під кліпсу" /><meta property="og:description" content="⏩ Друк бейджів на пластику EMBOSS 099-253-50-02 ⏪, бейджі з широким або круглим отвором під кліпсу або крокодил, просто та дешево" /><meta property="og:url" content="https://emboss.com.ua/?page_id=685&amp;lang=uk" /><meta property="og:site_name" content="EMBOSS" /><meta property="article:publisher" content="https://www.facebook.com/serg.kononenko.3576/" /><meta property="article:modified_time" content="2022-07-04T16:43:48+00:00" /><meta property="og:image" content="https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya-300x175.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Прибл. час читання" /><meta name="twitter:data1" content="7 хвилин" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://emboss.com.ua/#organization","name":"EMBOSS","url":"https://emboss.com.ua/","sameAs":["https://www.instagram.com/embosskyiv/","https://www.youtube.com/channel/UC5VNziDhyTBMbygbW2w-Iaw","https://www.facebook.com/serg.kononenko.3576/"],"logo":{"@type":"ImageObject","inLanguage":"uk","@id":"https://emboss.com.ua/#/schema/logo/image/","url":"https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya.jpg","contentUrl":"https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya.jpg","width":3076,"height":1792,"caption":"EMBOSS"},"image":{"@id":"https://emboss.com.ua/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://emboss.com.ua/#website","url":"https://emboss.com.ua/","name":"EMBOSS","description":"Изготовление пластиковых карт в Киеве и Нежине","publisher":{"@id":"https://emboss.com.ua/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://emboss.com.ua/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"uk"},{"@type":"ImageObject","inLanguage":"uk","@id":"https://emboss.com.ua/?page_id=685&lang=uk#primaryimage","url":"https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya.jpg","contentUrl":"https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya.jpg","width":3076,"height":1792,"caption":"Бейджи Киев"},{"@type":["WebPage","ItemPage"],"@id":"https://emboss.com.ua/?page_id=685&lang=uk","url":"https://emboss.com.ua/?page_id=685&lang=uk","name":"Друк бейджів на пластику, пластикові бейджі, з отвором під кліпсу","isPartOf":{"@id":"https://emboss.com.ua/#website"},"primaryImageOfPage":{"@id":"https://emboss.com.ua/?page_id=685&lang=uk#primaryimage"},"datePublished":"2022-06-08T19:22:40+00:00","dateModified":"2022-07-04T16:43:48+00:00","description":"⏩ Друк бейджів на пластику EMBOSS 099-253-50-02 ⏪, бейджі з широким або круглим отвором під кліпсу або крокодил, просто та дешево","breadcrumb":{"@id":"https://emboss.com.ua/?page_id=685&lang=uk#breadcrumb"},"inLanguage":"uk","potentialAction":[{"@type":"ReadAction","target":["https://emboss.com.ua/?page_id=685&lang=uk"]}]},{"@type":"BreadcrumbList","@id":"https://emboss.com.ua/?page_id=685&lang=uk#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная страница","item":"https://emboss.com.ua/?lang=uk"},{"@type":"ListItem","position":2,"name":"Бейджі (посвідчення) пластикові"}]},{"@type":"AdvertiserContentArticle","@id":"https://emboss.com.ua/?page_id=685&lang=uk#article","isPartOf":{"@id":"https://emboss.com.ua/?page_id=685&lang=uk"},"author":{"name":"admin","@id":"https://emboss.com.ua/#/schema/person/16f04ac6ef45d3329a7f6a2b006228ad"},"headline":"Бейджі (посвідчення) пластикові","datePublished":"2022-06-08T19:22:40+00:00","dateModified":"2022-07-04T16:43:48+00:00","mainEntityOfPage":{"@id":"https://emboss.com.ua/?page_id=685&lang=uk"},"wordCount":12,"publisher":{"@id":"https://emboss.com.ua/#organization"},"image":{"@id":"https://emboss.com.ua/?page_id=685&lang=uk#primaryimage"},"thumbnailUrl":"https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya-300x175.jpg","inLanguage":"uk"},{"@type":"Person","@id":"https://emboss.com.ua/#/schema/person/16f04ac6ef45d3329a7f6a2b006228ad","name":"admin","image":{"@type":"ImageObject","inLanguage":"uk","@id":"https://emboss.com.ua/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/172c194ec271a0ae48edaf77c8c105ae?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/172c194ec271a0ae48edaf77c8c105ae?s=96&d=mm&r=g","caption":"admin"},"sameAs":["https://emboss.com.ua"]}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="EMBOSS &raquo; стрічка" href="https://emboss.com.ua/?feed=rss2&#038;lang=uk" /><link rel="alternate" type="application/rss+xml" title="EMBOSS &raquo; Канал коментарів" href="https://emboss.com.ua/?feed=comments-rss2&#038;lang=uk" /> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/emboss.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='generate-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://emboss.com.ua/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' media='all' /><style id='bogo-language-switcher-style-inline-css'>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</style><style id='global-styles-inline-css'>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</style><link rel='stylesheet' id='bogo-css'  href='https://emboss.com.ua/wp-content/cache/autoptimize/css/autoptimize_single_a87190b949ef0f84761f80ba7ddcee35.css?ver=3.6' media='all' /><link rel='stylesheet' id='generate-style-css'  href='https://emboss.com.ua/wp-content/themes/generatepress/assets/css/all.min.css?ver=3.1.3' media='all' /><style id='generate-style-inline-css'>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</style><link rel='stylesheet' id='generate-font-icons-css'  href='https://emboss.com.ua/wp-content/themes/generatepress/assets/css/components/font-icons.min.css?ver=3.1.3' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://emboss.com.ua/wp-content/themes/generatepress/assets/css/components/font-awesome.min.css?ver=4.7' media='all' />  <script src='https://www.googletagmanager.com/gtag/js?id=UA-27195994-1' id='google_gtagjs-js' async></script> <script id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["emboss.com.ua"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-27195994-1", {"anonymize_ip":true});
gtag("config", "G-KRZ27DN6RL");</script> <link rel="https://api.w.org/" href="https://emboss.com.ua?lang=uk%2Findex.php&#038;rest_route=/" /><link rel="alternate" type="application/json" href="https://emboss.com.ua?lang=uk%2Findex.php&#038;rest_route=/wp/v2/pages/685" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emboss.com.ua/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://emboss.com.ua/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://emboss.com.ua/?p=685&#038;lang=uk' /><link rel="alternate" type="application/json+oembed" href="https://emboss.com.ua?lang=uk%2Findex.php&#038;rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Femboss.com.ua%2F%3Fpage_id%3D685%26lang%3Duk" /><link rel="alternate" type="text/xml+oembed" href="https://emboss.com.ua?lang=uk%2Findex.php&#038;rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Femboss.com.ua%2F%3Fpage_id%3D685%26lang%3Duk&#038;format=xml" /><link rel="alternate" hreflang="ru-RU" href="https://emboss.com.ua/?page_id=9" /><link rel="alternate" hreflang="uk" href="https://emboss.com.ua/?page_id=685&#038;lang=uk" /><meta name="generator" content="Site Kit by Google 1.78.0" /><meta name="bmi-version" content="1.2.1" /><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '3125870230790989', {}, {
    "agent": "wordpress-6.0.1-3.0.6"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=3125870230790989&ev=PageView&noscript=1" /> </noscript>  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5061330082561374" crossorigin="anonymous"></script> <link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_32,h_32/https://emboss.com.ua/wp-content/uploads/2017/01/cropped-bejg_plast_klips_petlya-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_192,h_192/https://emboss.com.ua/wp-content/uploads/2017/01/cropped-bejg_plast_klips_petlya-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_180,h_180/https://emboss.com.ua/wp-content/uploads/2017/01/cropped-bejg_plast_klips_petlya-180x180.jpg" /><meta name="msapplication-TileImage" content="https://emboss.com.ua/wp-content/uploads/2017/01/cropped-bejg_plast_klips_petlya-270x270.jpg" /></head><body data-rsssl=1 class="page-template-default page page-id-685 wp-custom-logo wp-embed-responsive uk right-sidebar nav-below-header one-container contained-header active-footer-widgets-0 nav-aligned-center header-aligned-left dropdown-hover" itemtype="https://schema.org/WebPage" itemscope> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="screen-reader-text skip-link" href="#content" title="Перейти до контенту">Перейти до контенту</a><div class="top-bar top-bar-align-right"><div class="inside-top-bar grid-container grid-parent"><aside id="bogo_language_switcher-4" class="widget inner-padding widget_bogo_language_switcher"><h2 class="widget-title">Language Switcher</h2><ul class="bogo-language-switcher"><li class="ru-RU ru first"><span class="bogoflags bogoflags-ru"></span> <span class="bogo-language-name"><a rel="alternate" hreflang="ru-RU" href="https://emboss.com.ua/?page_id=9" title="Russian">Русский</a></span></li><li class="uk current last"><span class="bogoflags bogoflags-ua"></span> <span class="bogo-language-name"><a rel="alternate" hreflang="uk" href="https://emboss.com.ua/?page_id=685&#038;lang=uk" title="Ukrainian" class="current" aria-current="page">Українська</a></span></li></ul></aside></div></div><header class="site-header grid-container grid-parent" id="masthead" aria-label="Site"  itemtype="https://schema.org/WPHeader" itemscope><div class="inside-header"><div class="header-widget"><aside id="text-11" class="widget inner-padding widget_text"><h2 class="widget-title">Займаємося власним виробництвом пластикових карток з 2011 року. Без посередників!</h2><div class="textwidget"><p>Пропонуємо друк дисконтних, магнітних, 3-taq та 2-tag брелоків, безконтактних карт, посвідчень з друкованим номером та штрих-кодом.</p></div></aside></div><div class="site-branding-container"><div class="site-logo"> <a href="https://emboss.com.ua/?lang=uk" title="EMBOSS" rel="home"> <img decoding="async"  class="header-image is-logo-image" alt="EMBOSS" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_600,h_344/https://emboss.com.ua/wp-content/uploads/2021/08/cropped-7694aaa89eecdb4b561810172d2932bf-1.jpg" title="EMBOSS" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://emboss.com.ua/wp-content/uploads/2021/08/cropped-7694aaa89eecdb4b561810172d2932bf-1.jpg 1x, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://emboss.com.ua/wp-content/uploads/2021/08/cropped-7694aaa89eecdb4b561810172d2932bf-1.jpg 2x" width="600" height="344" /> </a></div><div class="site-branding"><p class="main-title" itemprop="headline"> <a href="https://emboss.com.ua/?lang=uk" rel="home"> EMBOSS </a></p><p class="site-description" itemprop="description"> Изготовление пластиковых карт в Киеве и Нежине</p></div></div></div></header><nav class="main-navigation grid-container grid-parent sub-menu-right" id="site-navigation" aria-label="Primary"  itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="inside-navigation"> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <span class="mobile-menu">Меню</span> </button><div id="primary-menu" class="main-nav"><ul id="menu-%d0%b2%d0%b5%d1%80%d1%85%d0%bd%d0%b5%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e" class=" menu sf-menu"><li id="menu-item-729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-729"><a href="https://emboss.com.ua/?lang=uk">Пластикові картки</a></li><li id="menu-item-724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724"><a href="https://emboss.com.ua/?page_id=701&#038;lang=uk">3-TAG та 2-TAG карти (брелоки 28*54 мм)</a></li><li id="menu-item-727" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-685 current_page_item menu-item-727"><a href="https://emboss.com.ua/?page_id=685&#038;lang=uk" aria-current="page">Бейджі (посвідчення) пластикові</a></li><li id="menu-item-728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-728"><a href="https://emboss.com.ua/?page_id=679&#038;lang=uk">Безконтактні картки Em-marine Mifare</a></li><li id="menu-item-1080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1080"><a href="https://emboss.com.ua/?page_id=652&#038;lang=uk">Прозорі картки</a></li><li id="menu-item-1496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1496"><a href="https://emboss.com.ua/?page_id=1429&#038;lang=uk">Офсетний друк</a></li><li id="menu-item-730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730"><a href="https://emboss.com.ua/?page_id=669&#038;lang=uk">Вимоги до макетів пластикових карток</a></li><li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://emboss.com.ua/?page_id=695&#038;lang=uk">Генератор QR-кода</a></li><li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://emboss.com.ua/?page_id=666&#038;lang=uk">Генератор штрих-кодів</a></li><li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-733"><a href="https://emboss.com.ua/?page_id=664&#038;lang=uk">Термінологія</a></li><li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://emboss.com.ua/?page_id=654&#038;lang=uk">Технологія виготовлення пластикових карток</a></li><li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://emboss.com.ua/?page_id=644&#038;lang=uk">Про нас</a></li><li id="menu-item-1111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1111"><a href="https://emboss.com.ua/?cat=7&#038;lang=uk">Питання та відповіді. Блог</a></li></ul></div></div></nav><div class="site grid-container container hfeed grid-parent" id="page"><div class="site-content" id="content"><div class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75" id="primary"><main class="site-main" id="main"><article id="post-685" class="post-685 page type-page status-publish uk" itemtype="https://schema.org/CreativeWork" itemscope><div class="inside-article"><header class="entry-header" aria-label="Вміст"><h1 class="entry-title" itemprop="headline">Бейджі (посвідчення) пластикові</h1></header><div class="entry-content" itemprop="text"><h3 class="has-global-color-8-color has-text-color">Мінімальний тираж — до 10 пластикових карток або сума замовлення на 150 грн.</h3><table style="background: #fff;" width="1000px"><tbody><tr><th colspan="9"> </th></tr><tr><th style="background: #fff;" rowspan="2" width="300px">Бейджі, посвідчення</th><th style="background: #ffffff; text-align: center;" colspan="8">Тираж</th></tr><tr><td><strong>10</strong></td><td><strong>20</strong></td><td><strong>30</strong></td><td><strong>40</strong></td><td><strong>50</strong></td><td><strong>60</strong></td><td><strong>100</strong></td><td><strong>більше 200</strong></td></tr><tr><td><em>На білому пластику, товщина 0,76 мм, кольорові з двох боків, грн/шт.</em></td><td>15</td><td>14</td><td>13</td><td>12</td><td>11</td><td>10</td><td>5</td><td>4</td></tr></tbody></table><p><em>Ціна вказана у гривнях за штуку. Отвір широкий під &#8220;крокодил&#8221; 13х3 мм. Отвір круглий &#8220;карабін&#8221; діаметр 5 мм.</em><br /><em>Шнурок та кліпса у вартість не входить.</em></p><p><a href="https://emboss.com.ua/?lang=uk" data-wplink-url-error="true"><noscript><img decoding="async" class="alignleft wp-image-157 size-medium" title="Бейджі пластикові" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_175/https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya-300x175.jpg" alt="Друк бейджів на пластику EMBOSS" width="300" height="175" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya-300x175.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya-768x447.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya-1024x597.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img decoding="async" class="lazyload alignleft wp-image-157 size-medium" title="Бейджі пластикові" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_175/https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya-300x175.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_175/https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya-300x175.jpg" alt="Друк бейджів на пластику EMBOSS" width="300" height="175" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya-300x175.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya-768x447.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya-1024x597.jpg 1024w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></p><p><a href="https://emboss.com.ua/?page_id=664&amp;lang=uk"><noscript><img decoding="async" class="alignnone wp-image-156 size-medium" title="Бейджі пластикові" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_249/https://emboss.com.ua/wp-content/uploads/2017/01/badge3-3-300x249.jpg" alt="Друк бейджів на пластику" width="300" height="249" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/badge3-3-300x249.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_542/https://emboss.com.ua/wp-content/uploads/2017/01/badge3-3.jpg 542w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img decoding="async" class="lazyload alignnone wp-image-156 size-medium" title="Бейджі пластикові" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_249/https://emboss.com.ua/wp-content/uploads/2017/01/badge3-3-300x249.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_249/https://emboss.com.ua/wp-content/uploads/2017/01/badge3-3-300x249.jpg" alt="Друк бейджів на пластику" width="300" height="249" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/badge3-3-300x249.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_542/https://emboss.com.ua/wp-content/uploads/2017/01/badge3-3.jpg 542w" data-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img decoding="async" class="alignnone size-medium wp-image-1472" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_249/https://emboss.com.ua/wp-content/uploads/2022/07/badge7-7-300x249.jpg" alt="Бейдж пластиковый" width="300" height="249" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2022/07/badge7-7-300x249.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_542/https://emboss.com.ua/wp-content/uploads/2022/07/badge7-7.jpg 542w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img decoding="async" class="lazyload alignnone size-medium wp-image-1472" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_249/https://emboss.com.ua/wp-content/uploads/2022/07/badge7-7-300x249.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_249/https://emboss.com.ua/wp-content/uploads/2022/07/badge7-7-300x249.jpg" alt="Бейдж пластиковый" width="300" height="249" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2022/07/badge7-7-300x249.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_542/https://emboss.com.ua/wp-content/uploads/2022/07/badge7-7.jpg 542w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></p><p><a href="https://emboss.com.ua/?page_id=654&amp;lang=uk" data-wplink-url-error="true"><noscript><img decoding="async" class="alignleft wp-image-155 size-medium" title="Бейджі пластикові" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_210/https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya_v-300x210.jpg" alt="Друк бейджів посвідчень на пластику" width="300" height="210" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya_v-300x210.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya_v-768x538.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya_v-1024x718.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img decoding="async" class="lazyload alignleft wp-image-155 size-medium" title="Бейджі пластикові" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_300,h_210/https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya_v-300x210.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_210/https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya_v-300x210.jpg" alt="Друк бейджів посвідчень на пластику" width="300" height="210" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya_v-300x210.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya_v-768x538.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya_v-1024x718.jpg 1024w" data-sizes="(max-width: 300px) 100vw, 300px" /></a></p><p><a href="https://emboss.com.ua/?page_id=669&amp;lang=uk" data-wplink-url-error="true"><noscript><img decoding="async" class="alignnone wp-image-154 size-full" title="Бейджі пластикові" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_265,h_195/https://emboss.com.ua/wp-content/uploads/2017/01/beidzh-076-shnurok.jpg" alt="Друк бейджів посвідчень на пластику" width="265" height="195" /></noscript><img decoding="async" class="lazyload alignnone wp-image-154 size-full" title="Бейджі пластикові" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_265,h_195/https://emboss.com.ua/wp-content/uploads/2017/01/beidzh-076-shnurok.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_265,h_195/https://emboss.com.ua/wp-content/uploads/2017/01/beidzh-076-shnurok.jpg" alt="Друк бейджів посвідчень на пластику" width="265" height="195" /></a></p><figure class="wp-block-image size-large"><noscript><img decoding="async" width="1024" height="263" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024,h_263/https://emboss.com.ua/wp-content/uploads/2022/07/banner_beydzhi-1024x263.jpg" alt="Бейдж пластиковый" class="wp-image-1473" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2022/07/banner_beydzhi-1024x263.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2022/07/banner_beydzhi-300x77.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2022/07/banner_beydzhi-768x197.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1170/https://emboss.com.ua/wp-content/uploads/2022/07/banner_beydzhi.jpg 1170w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><img decoding="async" width="1024" height="263" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_1024,h_263/https://emboss.com.ua/wp-content/uploads/2022/07/banner_beydzhi-1024x263.jpg' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024,h_263/https://emboss.com.ua/wp-content/uploads/2022/07/banner_beydzhi-1024x263.jpg" alt="Бейдж пластиковый" class="lazyload wp-image-1473" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2022/07/banner_beydzhi-1024x263.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2022/07/banner_beydzhi-300x77.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2022/07/banner_beydzhi-768x197.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1170/https://emboss.com.ua/wp-content/uploads/2022/07/banner_beydzhi.jpg 1170w" data-sizes="(max-width: 1024px) 100vw, 1024px" /></figure><h2 class="has-text-align-center"><a href="https://emboss.com.ua/?page_id=701&amp;lang=uk">Бейдж</a>і на пластику</h2><p>(Англ. Badge [bæʤ] &#8211; вимовляється «бейдж») &#8211; елемент уніформи, амуніції у вигляді значка, наклейки, картки, призначений для надання інформації про його носія. Друк бейджів на пластику компанії EMBOSS містить дані (текст, графіку тощо), які дозволяють ідентифікувати особу, що її носить. Раніше називався биркою. Основне застосування бейджів &#8211; ідентифікація людей, які один одного не знають, але через обставини повинні спілкуватися. Наприклад, проведення конференцій завжди супроводжується видачею її учасникам бейджів. Співробітники підприємств, культурних установ, які спілкуються з клієнтами (продавці, офіціанти, касири) також можуть носити бейджі.</p><p>Друк бейджів на пластику компанії EMBOSS. При розробці <a href="https://makkavey.at.ua/">бейджі на пластику </a>їх дизайн у насамперед має бути націлений на читабельність та впізнаваність. Крім цього, велика увага приділяється стилю беджів, оскільки на вигляд можна судити про рівень і статус заходу, в якому їх використовують.</p><p>Для кожної категорії учасників заходу зазвичай розробляється дизайн із власними відмінними елементами. Це дозволяє з першого погляду відрізняти різні категорії людей, наприклад: учасник, тренер, преса, техперсонал, організатор, експерт і т.д.<br>В даний час найпоширенішими через дешевизну та зручність застосування є картки з текстом — паперові або пластикові прямокутники з нанесеною ними інформацією. Зазвичай вони містять ім&#8217;я та прізвище людини, яку ідентифікують, та установу, яку вона представляє. Іноді такий бейдж містить додаткову інформацію (посаду, логотип). Іноді вмикає фотографію носія.</p><p>Друк бейджів на пластику EMBOSS. <a href="https://emboss.com.ua/">Картки</a> з текстом зазвичай вставляються в кишеню та тримачі, які мають кріплення (затискач, стрічку, шпильку, шнурок), що дозволяють закріпити бейдж на одязі або на шиї носія.</p><h2 class="has-text-align-center">Друк пластикових бейджів</h2><p>Бейджі на пластику для співробітників організацій іноді поєднують з пропуском, який у свою чергу може бути електронним. Такий бейдж / пропуск носять на шнурку на шиї, щоб можна було легко прикласти до валідатора замку або турнікета. <br>Наклейки зазвичай використовуються в ситуаціях, в яких використання карток утруднене, головним чином у неформальних ситуаціях (вечірка у великій організації).<br>Нагрудний знак зазвичай виготовляють з металу, пластмаси, дерева або інших матеріалів. Друк бейджів на пластику —<br>головною відмінністю від інших видів <a href="https://emboss.com.ua/?page_id=644&amp;lang=uk">бейджів</a> є те, що значок містить мінімум текстової інформації, або не містить його зовсім, ідентифікуючи свого носія легко впізнаваною формою або логотипом. Яскравий приклад значка-бейджа – поліцейський жетон або бляха шерифа.</p><p style="font-size:11px"><a href="https://emboss.com.ua/?page_id=685&amp;lang=uk">друк бейджів Київ</a>, Україна, Бейдж до школи, Бейдж вертикальний, Бейдж вертикальний на шнурку, Бейдж вертикальний розмір, Бейдж лікаря, Бейдж горизонтальний, Бейдж горизонтальний на шнурку, Бейдж горизонтальний пластиковий, Бейдж для лікаря, Бейдж для картки, Бейдж для картки, Бейдж для медпрацівника, бейдж для першокласника, бейдж для пропуску, бейдж для пропуску на шию, бейдж для дитини в школу, бейдж для школи, бейдж для школяра, бейдж замовити, бейдж іменний, бейдж ламінований, бейдж стрічка, бейдж на мотузці, бейдж на кліпсі , бейдж на конференцію, бейдж на стрічці, бейдж на стрічці ціна, бейдж на одяг, бейдж на пластиці, бейдж на шиї, бейдж на шию, бейдж на шию розміри, бейдж на шнурку, бейдж на шнурку нагрудний, бейдж настільний, бейдж настільний пластиковий, бейдж оформлення, бейдж першокласника, бейдж пластиковий, бейдж пластиковий вертикальний, бейдж пластиковий на магніті, бейдж розмір, бейдж розмір стандартний, бейдж з карабіном, бейдж з кишенею, бейдж з кліпсою, бейдж зі стрічкою, бейдж з логотипом, бейдж з вікном, бейдж з віконцем, бейдж з фотографією, бейдж зі змінною інформацією, бейдж зі шнурком, бейдж стандартний розмір, бейдж ціна, бейджі лікарів, бейджі лікарів , бейджі для конференції, бейджі для заходів, бейджі для персоналу, бейджі для співробітників, бейджі із двошарового пластику, бейджі з пластику, бейджі виготовлення, бейджі на мотузку, бейджі на мотузку, бейджі на замовлення з логотипом, бейджі з логотипом, бейджі на захід, бейджі друк, бейджі пластикові, бейджі пластикові замовити, бейджі пластикові з віконцем, бейджі на замовлення, бейджі з логотипом компанії, бейджі з вікном, бейджі з віконцем, бейджик, бейджик , бейджик для 1 класу, бейджик для лікаря, бейджик для дітей, бейджик для медиків, бейджик для першокласника, бейджик для дитини, бейджик для студента, бейджик для школи, бейджик для школяра, бейджик замовити, бейджик медичний, бейджик на замовлення, бейджик на шию, бейджик оформлення, бейджик першокласника, бейджик розмір, бейджик розміри, бейджик з мотузкою, бейджик з ім&#8217;ям, бейджик з логотипом, бейджик стандартні розміри, бейджик ціна, бейджик , бейджики для медиків, бейджики для офіціантів, бейджики для продавців, бейджики для салону краси, бейджики для стоматологів, бейджики для студентів медиків, бейджики для вчителів, бейджики красиві, бейджики на мотузці, бейджики на замовлення, бейджики офіціант бейджей, варіанти бейджиків, вертикальний бейдж, вертикальний бейдж розмір, види бейджів, види бейджиків, генератор бейджів, горизонтальний бейдж, дерев&#8217;яний бейдж, для бейджів, для бейджиків, замовлення бейджиків, замовити бейдж, замовити бейдж для лікаря на магніті, замовити бейджі з логотипом, замовити бейджик, замовити бейджики з логотипом, замовити виготовлення бейджів, замовити іменний бейдж, замовити металевий бейдж, виготовити бейдж, виготовлення бейджів, виготовлення бейджів, виготовлення бейджів, виготовлення бейджів на стрічці, виготовлення бейджів на шнурку, виготовлення бейджів з логотипом, виготовлення бейджів з логотипом бейджиків, виготовлення магнітних бейджів, виготовлення металевих бейджів, виготовлення пластикових бейджів, іменний бейдж, іменні бейджі на замовлення, цікаві бейджі, якого розміру бейджик, канцелярський бейджик, корпоративні бейджі, красиві бейджик, гарний бейджик бейджей, ламінований бейдж, макети бейджей, макети бейджиків, мед бейджик, медичні бейджі, медичний бейджик, на бейджик, нагрудний бейдж, нагрудний бейдж розмір, настільний бейдж, новорічний бейдж, зразки бейджі, оформлення бейджі , оформлення бейджиків, оформлення бейджиків для школярів, оформлення бейджика, параметри бейджика, друк бейджів, друк бейджів, друк бейджів на пластику, друк бейджів на пластику, друк бейджей пластиков, пластикові бейджі на замовлення, пластикові бейджі на шнурку, пластиковий бейдж, пластиковий бейдж для пропуску, пластиковий бейдж на шнурку, прозорий бейдж, виробництво бейджів, розмір бейдж, розмір вертикального бейдж, зробити бейдж на замовлення, створення бейдж, термінове виготовлення бейджів, стандарт , стандартний бейдж розміри, стандартний розмір бейджа, стильні бейджі, ціна бейджика, чорний бейдж, шкільні бейджики, шкільний бейдж, шкільний бейджик</p></div></div></article></main></div><div class="widget-area sidebar is-right-sidebar grid-25 tablet-grid-25 grid-parent" id="right-sidebar"><div class="inside-right-sidebar"><aside id="block-3" class="widget inner-padding widget_block"><div class="wp-container-3 wp-block-columns"><div class="wp-container-2 wp-block-column" style="flex-basis:100%"><h2 class="has-text-align-center"><strong><mark style="background-color:rgba(0, 0, 0, 0);color:#cf0a0a" class="has-inline-color">КОНТАКТЫ</mark></strong></h2><p class="has-text-align-center"><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-accent-color"><strong>Адреса:</strong><br></mark><strong><a rel="noreferrer noopener" href="https://goo.gl/maps/Yjxe1kMmEgdhA9qb6" data-type="URL" data-id="https://goo.gl/maps/Yjxe1kMmEgdhA9qb6" target="_blank">Киев,&nbsp; ул.&nbsp;Хвылевого,&nbsp;3-А.<br></a>Нежин,&nbsp;ул.&nbsp;Прощенко,&nbsp;11</strong>.</p><p class="has-text-align-center"><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-accent-color"><strong>Телефоны:</strong><br></mark><strong>(099) 253-50-02&nbsp(viber, <strong>telegram</strong>),<br>(067) 288-24-90</strong></p><p class="has-text-align-center"><strong><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-accent-color">E-mail:</mark> info@emboss.com.ua</strong></p><p class="has-text-align-center"><strong>Прием заказов 24/7</strong></p><ul class="wp-container-1 is-content-justification-center wp-block-social-links"><li class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/embosskiev/"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Facebook</span></a></li><li class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://www.instagram.com/embosskyiv/"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Instagram</span></a></li><li class="wp-social-link wp-social-link-youtube wp-block-social-link"><a href="https://www.youtube.com/watch?v=lzNuN_fiUk0"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg><span class="wp-block-social-link-label screen-reader-text">YouTube</span></a></li></ul></div></div></aside><aside id="media_video-10" class="widget inner-padding widget_media_video"><h2 class="widget-title">Висікання карт за один удар</h2><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-685-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=lzNuN_fiUk0&#038;_=1" /><a href="https://www.youtube.com/watch?v=lzNuN_fiUk0">https://www.youtube.com/watch?v=lzNuN_fiUk0</a></video></div></aside><aside id="media_video-11" class="widget inner-padding widget_media_video"><h2 class="widget-title">Висічка 2-х карт</h2><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-685-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=BWy20wQcZSY&#038;_=2" /><a href="https://www.youtube.com/watch?v=BWy20wQcZSY">https://www.youtube.com/watch?v=BWy20wQcZSY</a></video></div></aside><aside id="media_video-12" class="widget inner-padding widget_media_video"><h2 class="widget-title">Ембосування пластикових карток</h2><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-685-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=VnvQORlplqM&#038;_=3" /><a href="https://www.youtube.com/watch?v=VnvQORlplqM">https://www.youtube.com/watch?v=VnvQORlplqM</a></video></div></aside></div></div></div></div><div class="site-footer grid-container grid-parent"><footer class="site-info" aria-label="Site"  itemtype="https://schema.org/WPFooter" itemscope><div class="inside-site-info grid-container grid-parent"><div class="copyright-bar"> <span class="copyright">&copy; 2022 EMBOSS</span> &bull; Built with <a href="https://generatepress.com" itemprop="url">GeneratePress</a></div></div></footer></div> <script id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script>  <script type='text/javascript'>document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );</script> <div id='fb-pxl-ajax-code'></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://emboss.com.ua/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=3.0.4'></script><style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;justify-content: center;}.wp-container-1 > * { margin: 0; }</style><style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style><style>.wp-container-3 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-3 > * { margin: 0; }</style><link rel='stylesheet' id='mediaelement-css'  href='https://emboss.com.ua/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://emboss.com.ua/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' media='all' /> <!--[if lte IE 11]> <script src='https://emboss.com.ua/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.1.3' id='generate-classlist-js'></script> <![endif]--> <script id='generate-menu-js-extra'>var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Open Sub-Menu","closeSubMenuLabel":"Close Sub-Menu"};</script> <script src='https://emboss.com.ua/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script id='mediaelement-core-js-before'>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</script> <script id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script defer src="https://emboss.com.ua/wp-content/cache/autoptimize/js/autoptimize_f73d8c4f6a1d321e0398b8e6f5f0ea47.js"></script></body></html>