<!DOCTYPE html><html lang="ru-RU"><head><meta charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="viewport" content="width=device-width, initial-scale=1"><title>EMBOSS Изготовление пластиковых карт Киев</title><meta name="description" content="☎️ 099-253-50-02 (Viber) ✅ EMBOSS Изготовление пластиковых карт Киев ✅, пластиковые карты с магнитной лентой, эмбоссированием, номером" /><link rel="canonical" href="https://emboss.com.ua/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="website" /><meta property="og:title" content="EMBOSS Изготовление пластиковых карт Киев" /><meta property="og:description" content="☎️ 099-253-50-02 (Viber) ✅ EMBOSS Изготовление пластиковых карт Киев ✅, пластиковые карты с магнитной лентой, эмбоссированием, номером" /><meta property="og:url" content="https://emboss.com.ua/" /><meta property="og:site_name" content="EMBOSS" /><meta property="article:publisher" content="https://www.facebook.com/serg.kononenko.3576/" /><meta property="article:modified_time" content="2022-06-20T17:28:19+00:00" /><meta property="og:image" content="https://emboss.com.ua/wp-content/uploads/2017/01/face-01-300x190.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Примерное время для чтения" /><meta name="twitter:data1" content="9 минут" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://emboss.com.ua/#organization","name":"EMBOSS","url":"https://emboss.com.ua/","sameAs":["https://www.instagram.com/embosskyiv/","https://www.youtube.com/channel/UC5VNziDhyTBMbygbW2w-Iaw","https://www.facebook.com/serg.kononenko.3576/"],"logo":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://emboss.com.ua/#/schema/logo/image/","url":"https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya.jpg","contentUrl":"https://emboss.com.ua/wp-content/uploads/2017/01/bejg_plast_klips_petlya.jpg","width":3076,"height":1792,"caption":"EMBOSS"},"image":{"@id":"https://emboss.com.ua/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://emboss.com.ua/#website","url":"https://emboss.com.ua/","name":"EMBOSS","description":"Изготовление пластиковых карт в Киеве и Нежине","publisher":{"@id":"https://emboss.com.ua/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://emboss.com.ua/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://emboss.com.ua/#primaryimage","url":"https://emboss.com.ua/wp-content/uploads/2017/01/face-01.jpg","contentUrl":"https://emboss.com.ua/wp-content/uploads/2017/01/face-01.jpg","width":1063,"height":673},{"@type":["WebPage","ItemPage"],"@id":"https://emboss.com.ua/#webpage","url":"https://emboss.com.ua/","name":"EMBOSS Изготовление пластиковых карт Киев","isPartOf":{"@id":"https://emboss.com.ua/#website"},"about":{"@id":"https://emboss.com.ua/#organization"},"primaryImageOfPage":{"@id":"https://emboss.com.ua/#primaryimage"},"datePublished":"2017-01-24T12:43:07+00:00","dateModified":"2022-06-20T17:28:19+00:00","description":"☎️ 099-253-50-02 (Viber) ✅ EMBOSS Изготовление пластиковых карт Киев ✅, пластиковые карты с магнитной лентой, эмбоссированием, номером","breadcrumb":{"@id":"https://emboss.com.ua/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://emboss.com.ua/"]}]},{"@type":"BreadcrumbList","@id":"https://emboss.com.ua/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная страница"}]},{"@type":"AdvertiserContentArticle","@id":"https://emboss.com.ua/#article","isPartOf":{"@id":"https://emboss.com.ua/#webpage"},"author":{"@id":"https://emboss.com.ua/#/schema/person/16f04ac6ef45d3329a7f6a2b006228ad"},"headline":"Пластиковые карты","datePublished":"2017-01-24T12:43:07+00:00","dateModified":"2022-06-20T17:28:19+00:00","mainEntityOfPage":{"@id":"https://emboss.com.ua/#webpage"},"wordCount":10,"publisher":{"@id":"https://emboss.com.ua/#organization"},"image":{"@id":"https://emboss.com.ua/#primaryimage"},"thumbnailUrl":"https://emboss.com.ua/wp-content/uploads/2017/01/face-01-300x190.jpg","inLanguage":"ru-RU"},{"@type":"Person","@id":"https://emboss.com.ua/#/schema/person/16f04ac6ef45d3329a7f6a2b006228ad","name":"admin","image":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://emboss.com.ua/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/172c194ec271a0ae48edaf77c8c105ae?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/172c194ec271a0ae48edaf77c8c105ae?s=96&d=mm&r=g","caption":"admin"},"sameAs":["https://emboss.com.ua"]}]}</script> <meta name="google-site-verification" content="HDHvJ2qFQTE0MIy1bjA-s8ZRal6keRPzFTIptUWkmAo" /><meta name="yandex-verification" content="a11bfa7582a2124f" /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="EMBOSS &raquo; Лента" href="https://emboss.com.ua/?feed=rss2" /><link rel="alternate" type="application/rss+xml" title="EMBOSS &raquo; Лента комментариев" href="https://emboss.com.ua/?feed=comments-rss2" /> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/emboss.com.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='generate-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://emboss.com.ua/wp-includes/css/dist/block-library/style.min.css?ver=6.0' media='all' /><style id='global-styles-inline-css'>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</style><link rel='stylesheet' id='bogo-css'  href='https://emboss.com.ua/wp-content/cache/autoptimize/css/autoptimize_single_9a31eb6f0a6a31c708e0f2d92156a191.css?ver=3.5.3' media='all' /><link rel='stylesheet' id='generate-style-grid-css'  href='https://emboss.com.ua/wp-content/themes/generatepress/assets/css/unsemantic-grid.min.css?ver=3.1.3' media='all' /><link rel='stylesheet' id='generate-style-css'  href='https://emboss.com.ua/wp-content/themes/generatepress/assets/css/style.min.css?ver=3.1.3' media='all' /><style id='generate-style-inline-css'>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</style><link rel='stylesheet' id='generate-mobile-style-css'  href='https://emboss.com.ua/wp-content/themes/generatepress/assets/css/mobile.min.css?ver=3.1.3' media='all' /><link rel='stylesheet' id='generate-font-icons-css'  href='https://emboss.com.ua/wp-content/themes/generatepress/assets/css/components/font-icons.min.css?ver=3.1.3' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://emboss.com.ua/wp-content/themes/generatepress/assets/css/components/font-awesome.min.css?ver=4.7' media='all' />  <script src='https://www.googletagmanager.com/gtag/js?id=UA-27195994-1' id='google_gtagjs-js' async></script> <script id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["emboss.com.ua"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-27195994-1", {"anonymize_ip":true});
gtag("config", "G-KRZ27DN6RL");</script> <link rel="https://api.w.org/" href="https://emboss.com.ua/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="https://emboss.com.ua/index.php?rest_route=/wp/v2/pages/7" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emboss.com.ua/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://emboss.com.ua/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0" /><link rel='shortlink' href='https://emboss.com.ua/' /><link rel="alternate" type="application/json+oembed" href="https://emboss.com.ua/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Femboss.com.ua%2F" /><link rel="alternate" type="text/xml+oembed" href="https://emboss.com.ua/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Femboss.com.ua%2F&#038;format=xml" /><link rel="alternate" hreflang="uk" href="https://emboss.com.ua/?lang=uk" /><link rel="alternate" hreflang="ru-RU" href="https://emboss.com.ua/" /><meta name="generator" content="Site Kit by Google 1.77.0" /><meta name="bmi-version" content="1.2.1" /><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '3125870230790989', {}, {
    "agent": "wordpress-6.0-3.0.6"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=3125870230790989&ev=PageView&noscript=1" /> </noscript>  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5061330082561374" crossorigin="anonymous"></script> <link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_32,h_32/https://emboss.com.ua/wp-content/uploads/2017/01/cropped-bejg_plast_klips_petlya-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_192,h_192/https://emboss.com.ua/wp-content/uploads/2017/01/cropped-bejg_plast_klips_petlya-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_180,h_180/https://emboss.com.ua/wp-content/uploads/2017/01/cropped-bejg_plast_klips_petlya-180x180.jpg" /><meta name="msapplication-TileImage" content="https://emboss.com.ua/wp-content/uploads/2017/01/cropped-bejg_plast_klips_petlya-270x270.jpg" /></head><body data-rsssl=1 class="home page-template-default page page-id-7 wp-custom-logo wp-embed-responsive ru-RU right-sidebar nav-below-header one-container contained-header active-footer-widgets-0 nav-aligned-center header-aligned-left dropdown-hover" itemtype="https://schema.org/WebPage" itemscope> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="screen-reader-text skip-link" href="#content" title="Перейти к содержимому">Перейти к содержимому</a><div class="top-bar top-bar-align-right"><div class="inside-top-bar grid-container grid-parent"><aside id="bogo_language_switcher-4" class="widget inner-padding widget_bogo_language_switcher"><h2 class="widget-title">Language Switcher</h2><ul class="bogo-language-switcher"><li class="ru-RU ru current first"><span class="bogoflags bogoflags-ru"></span> <span class="bogo-language-name"><a rel="alternate" hreflang="ru-RU" href="https://emboss.com.ua/" title="Russian" class="current" aria-current="page">Русский</a></span></li><li class="uk last"><span class="bogoflags bogoflags-ua"></span> <span class="bogo-language-name"><a rel="alternate" hreflang="uk" href="https://emboss.com.ua/?lang=uk" title="Ukrainian">Українська</a></span></li></ul></aside></div></div><header class="site-header grid-container grid-parent" id="masthead" aria-label="Сайт"  itemtype="https://schema.org/WPHeader" itemscope><div class="inside-header"><div class="header-widget"><aside id="text-5" class="widget inner-padding widget_text"><h2 class="widget-title">Занимаемся собственным производством пластиковых карточек с 2011 года. Без посредников!</h2><div class="textwidget">Предлагаем печать дисконтных, магнитных, 3-taq и 2-tag брелоков, бесконтактных карт, удостоверений, карт с печатным номером и штрих-кодом.</div></aside></div><div class="site-branding-container"><div class="site-logo"> <a href="https://emboss.com.ua/" title="EMBOSS" rel="home"> <img decoding="async"  class="header-image is-logo-image" alt="EMBOSS" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img/https://emboss.com.ua/wp-content/uploads/2021/08/cropped-7694aaa89eecdb4b561810172d2932bf-1.jpg" title="EMBOSS" /> </a></div><div class="site-branding"><p class="main-title" itemprop="headline"> <a href="https://emboss.com.ua/" rel="home"> EMBOSS </a></p><p class="site-description" itemprop="description"> Изготовление пластиковых карт в Киеве и Нежине</p></div></div></div></header><nav class="main-navigation grid-container grid-parent sub-menu-right" id="site-navigation" aria-label="Основной"  itemtype="https://schema.org/SiteNavigationElement" itemscope><div class="inside-navigation"> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"> <span class="mobile-menu">Меню</span> </button><div id="primary-menu" class="main-nav"><ul id="menu-%d0%b2%d0%b5%d1%80%d1%85%d0%bd%d0%b5%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e" class=" menu sf-menu"><li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-7 current_page_item menu-item-519"><a href="https://emboss.com.ua/" aria-current="page">Пластиковые карты</a></li><li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a href="https://emboss.com.ua/?page_id=81">3-TAG и 2-TAG карты (брелки 28*54 мм)</a></li><li id="menu-item-521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521"><a href="https://emboss.com.ua/?page_id=9">Бейджи (удостоверения) пластиковые</a></li><li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://emboss.com.ua/?page_id=45">Бесконтактные карты Em-marine</a></li><li id="menu-item-1081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1081"><a href="https://emboss.com.ua/?page_id=8">Прозрачные карты</a></li><li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><a href="https://emboss.com.ua/?page_id=59">Требования к макетам пластиковых карт</a></li><li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://emboss.com.ua/?page_id=483">Генератор QR-кода</a></li><li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://emboss.com.ua/?page_id=494">Генератор штрих-кодов</a></li><li id="menu-item-527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-527"><a href="https://emboss.com.ua/?page_id=424">Терминология</a></li><li id="menu-item-528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528"><a href="https://emboss.com.ua/?page_id=414">Технология изготовления пластиковых карт EMBOSS</a></li><li id="menu-item-525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525"><a href="https://emboss.com.ua/?page_id=516">О нас</a></li><li id="menu-item-884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884"><a href="https://emboss.com.ua/?cat=4">Вопросы и ответы. Блог</a></li></ul></div></div></nav><div class="site grid-container container hfeed grid-parent" id="page"><div class="site-content" id="content"><div class="content-area grid-parent mobile-grid-100 grid-75 tablet-grid-75" id="primary"><main class="site-main" id="main"><article id="post-7" class="post-7 page type-page status-publish ru-RU" itemtype="https://schema.org/CreativeWork" itemscope><div class="inside-article"><div class="entry-content" itemprop="text"><p><br /><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-27195994-1"></script><br /><script><br />
  window.dataLayer = window.dataLayer || [];<br />
  function gtag(){dataLayer.push(arguments);}<br />
  gtag('js', new Date());</p>
<p>  gtag('config', 'UA-27195994-1');<br /></script></p><p><script><br />
  gtag('event', 'conversion', {<br />
      'send_to': 'AW-1012061190/L86CCKr5gwQQhqjL4gM',<br />
      'value': 1.0,<br />
      'currency': 'UAH'<br />
  });<br /></script></p><p><script src="https://www.googleoptimize.com/optimize.js?id=OPT-MR2GKBG"></script></p><h1 style="text-align: center;"><strong>Emboss Изготовление пластиковых карт Киев</strong></h1><h2 style="text-align: center;"><strong>Минимальный тираж &#8212; 10 пластиковых карт в Киеве (15 грн / шт).</strong></h2><h3 style="text-align: center;"><strong>Мы печатаем пластиковые карты на белом, серебряном, золотом пластике с печатным номером, штрих-кодом. Для Вас пластиковые магнитные карточки, эмбоссирование карточки, пластиковые карты с тиснением, кодирование пластиковых карт, кодирование ленты пластиковых карт, карты со штрих-кодом.</strong></h3><h3 style="text-align: center;"><strong>Бесплатная доставка &#171;Новой почтой&#187;,  &#171;Justin&#187;, &#171;Укрпочтой&#187; при заказе на сумму от 1500 грн.</strong></h3><h3 style="text-align: center;"><strong>Сроки печати в зависимости от загрузки <a href="https://makkavey.at.ua/">типографии</a>.</strong></h3><h4 style="text-align: center;"><span style="color: #ff0000;"><strong>Цены актуальны на июль 2022 г.</strong></span></h4><div class="wraper"><div class="plastcard"><div class="cont"><table style="background: #fff;" width="1000px"><tbody><tr><th style="text-align: center;">ТИРАЖ</th><th style="text-align: center;">ПЛАСТИКОВАЯ КАРТА/ 1 ШТ.</th><th style="text-align: center;">ПЕЧАТНЫЙ НОМЕР</th><th style="text-align: center;">МАГНИТНАЯ ЛЕНТА</th><th style="text-align: center;">ШТРИХ-КОД</th><th style="text-align: center;">ЭМБОССИРОВАНИЕ (выдавленный номер)</th></tr><tr><td style="text-align: center;">100</td><td style="text-align: center;">4,50</td><td style="text-align: center;">0</td><td style="text-align: center;">1,00</td><td style="text-align: center;">0</td><td style="text-align: center;">0,75</td></tr><tr><td style="text-align: center;">200</td><td style="text-align: center;">4,40</td><td style="text-align: center;">0</td><td style="text-align: center;">1,00</td><td style="text-align: center;">0</td><td style="text-align: center;">0,75</td></tr><tr><td style="text-align: center;">300</td><td style="text-align: center;">4,30</td><td style="text-align: center;">0</td><td style="text-align: center;">1,00</td><td style="text-align: center;">0</td><td style="text-align: center;">0,75</td></tr><tr><td style="text-align: center;">400</td><td style="text-align: center;">4,20</td><td style="text-align: center;">0</td><td style="text-align: center;">1,00</td><td style="text-align: center;">0</td><td style="text-align: center;">0,75</td></tr><tr><td style="text-align: center;">500</td><td style="text-align: center;">4,10</td><td style="text-align: center;">0</td><td style="text-align: center;">0,80</td><td style="text-align: center;">0</td><td style="text-align: center;">0,70</td></tr><tr><td style="text-align: center;">600</td><td style="text-align: center;">4,00</td><td style="text-align: center;">0</td><td style="text-align: center;">0,80</td><td style="text-align: center;">0</td><td style="text-align: center;">0,70</td></tr><tr><td style="text-align: center;">700</td><td style="text-align: center;">4,00</td><td style="text-align: center;">0</td><td style="text-align: center;">0,80</td><td style="text-align: center;">0</td><td style="text-align: center;">0,70</td></tr><tr><td style="text-align: center;">800</td><td style="text-align: center;">4,00</td><td style="text-align: center;">0</td><td style="text-align: center;">0,80</td><td style="text-align: center;">0</td><td style="text-align: center;">0,70</td></tr><tr><td style="text-align: center;">900</td><td style="text-align: center;">3,70</td><td style="text-align: center;">0</td><td style="text-align: center;">0,80</td><td style="text-align: center;">0</td><td style="text-align: center;">0,70</td></tr><tr><td style="text-align: center;">1000</td><td style="text-align: center;">3,50</td><td style="text-align: center;">0</td><td style="text-align: center;">0,80</td><td style="text-align: center;">0</td><td style="text-align: center;">0,60</td></tr><tr><td style="text-align: center;">2000</td><td style="text-align: center;">3,30</td><td style="text-align: center;">0</td><td style="text-align: center;">0,80</td><td style="text-align: center;">0</td><td style="text-align: center;">0,60</td></tr><tr><td style="text-align: center;">3000</td><td style="text-align: center;">3,00</td><td style="text-align: center;">0</td><td style="text-align: center;">0,80</td><td style="text-align: center;">0</td><td style="text-align: center;">0,60</td></tr><tr><td style="text-align: center;">4000</td><td style="text-align: center;">3,00</td><td style="text-align: center;">0</td><td style="text-align: center;">0,80</td><td style="text-align: center;">0</td><td style="text-align: center;">0,60</td></tr><tr><td style="text-align: center;">5000</td><td style="text-align: center;">3,00</td><td style="text-align: center;">0</td><td style="text-align: center;">0,70</td><td style="text-align: center;">0</td><td style="text-align: center;">0,50</td></tr><tr><td style="text-align: center;">6000</td><td style="text-align: center;">3,00</td><td style="text-align: center;">0</td><td style="text-align: center;">0,70</td><td style="text-align: center;">0</td><td style="text-align: center;">0,50</td></tr><tr><td style="text-align: center;">7000</td><td style="text-align: center;">3,00</td><td style="text-align: center;">0</td><td style="text-align: center;">0,60</td><td style="text-align: center;">0</td><td style="text-align: center;">0,50</td></tr><tr><td style="text-align: center;">8000</td><td style="text-align: center;">3,00</td><td style="text-align: center;">0</td><td style="text-align: center;">0,60</td><td style="text-align: center;">0</td><td style="text-align: center;">0,50</td></tr><tr><td style="text-align: center;">9000</td><td style="text-align: center;">3,00</td><td style="text-align: center;">0</td><td style="text-align: center;">0,50</td><td style="text-align: center;">0</td><td style="text-align: center;">0,50</td></tr><tr><td style="text-align: center;">10000</td><td style="text-align: center;">3,00</td><td style="text-align: center;">0</td><td style="text-align: center;">0,50</td><td style="text-align: center;">0</td><td style="text-align: center;">0,50</td></tr></tbody></table><p>Разработка макета &#8212; 300 грн.</p><p><span style="color: #888;"><span style="color: #000000;">Стоимость печати на</span> серебряном</span> / <span style="color: #ffb934;">золотом</span> пластике + 45% к цене.</p></div><p><img decoding="async" class="alignnone wp-image-85 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_190/https://emboss.com.ua/wp-content/uploads/2017/01/face-01-300x190.jpg" alt="Изготовление пластиковых карт Киев" width="300" height="190" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/face-01-300x190.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/face-01-768x486.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/face-01-1024x648.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1063/https://emboss.com.ua/wp-content/uploads/2017/01/face-01.jpg 1063w" sizes="(max-width: 300px) 100vw, 300px" /><img decoding="async" loading="lazy" class="alignnone wp-image-86 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_190/https://emboss.com.ua/wp-content/uploads/2017/01/1-01-300x190.jpg" alt="Изготовление пластиковых карт Киев" width="300" height="190" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/1-01-300x190.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_531/https://emboss.com.ua/wp-content/uploads/2017/01/1-01.jpg 531w" sizes="(max-width: 300px) 100vw, 300px" />  <img decoding="async" loading="lazy" class="alignnone wp-image-90 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_190/https://emboss.com.ua/wp-content/uploads/2017/01/Алесинков-300x190.jpg" alt="Изготовление пластиковых карт Киев" width="300" height="190" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/Алесинков-300x190.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/Алесинков-768x486.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/Алесинков-1024x648.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1063/https://emboss.com.ua/wp-content/uploads/2017/01/Алесинков.jpg 1063w" sizes="(max-width: 300px) 100vw, 300px" /> <img decoding="async" loading="lazy" class="alignnone wp-image-91 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_195/https://emboss.com.ua/wp-content/uploads/2017/01/AMIGO-01-300x195.jpg" alt="Изготовление пластиковых карт Киев" width="300" height="195" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/AMIGO-01-300x195.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/AMIGO-01-768x500.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1016/https://emboss.com.ua/wp-content/uploads/2017/01/AMIGO-01.jpg 1016w" sizes="(max-width: 300px) 100vw, 300px" /> <img decoding="async" loading="lazy" class="alignnone wp-image-92 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_190/https://emboss.com.ua/wp-content/uploads/2017/01/face-300x190.jpg" alt="Изготовление пластиковых карт Киев" width="300" height="190" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/face-300x190.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/face-768x486.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/face-1024x648.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1063/https://emboss.com.ua/wp-content/uploads/2017/01/face.jpg 1063w" sizes="(max-width: 300px) 100vw, 300px" /> <img decoding="async" loading="lazy" class="alignnone wp-image-94 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_193/https://emboss.com.ua/wp-content/uploads/2017/01/пластиковая_карта_1_2-300x193.jpg" alt="Пластиковая карточка" width="300" height="193" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/пластиковая_карта_1_2-300x193.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/пластиковая_карта_1_2-768x495.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/пластиковая_карта_1_2-1024x659.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1045/https://emboss.com.ua/wp-content/uploads/2017/01/пластиковая_карта_1_2.jpg 1045w" sizes="(max-width: 300px) 100vw, 300px" /></p><p><img decoding="async" loading="lazy" class="alignnone wp-image-99 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_193/https://emboss.com.ua/wp-content/uploads/2017/01/Карточка-титулка_2015-300x193.jpg" alt="Пластиковая карточка Киев" width="300" height="193" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/Карточка-титулка_2015-300x193.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/Карточка-титулка_2015-768x495.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/Карточка-титулка_2015-1024x660.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1063/https://emboss.com.ua/wp-content/uploads/2017/01/Карточка-титулка_2015.jpg 1063w" sizes="(max-width: 300px) 100vw, 300px" /> <img decoding="async" loading="lazy" class="alignnone wp-image-104 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_190/https://emboss.com.ua/wp-content/uploads/2017/01/kartohka-face-300x190.jpg" alt="Пластиковая карточка Киев" width="300" height="190" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/kartohka-face-300x190.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/kartohka-face-768x486.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/kartohka-face-1024x648.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1063/https://emboss.com.ua/wp-content/uploads/2017/01/kartohka-face.jpg 1063w" sizes="(max-width: 300px) 100vw, 300px" />  <img decoding="async" loading="lazy" class="alignnone wp-image-106 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_209/https://emboss.com.ua/wp-content/uploads/2017/01/Расположение_эмбосс-300x209.jpg" alt="Пластиковая карточка Киев" width="300" height="209" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/Расположение_эмбосс-300x209.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/Расположение_эмбосс-768x535.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/Расположение_эмбосс-1024x714.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1099/https://emboss.com.ua/wp-content/uploads/2017/01/Расположение_эмбосс.jpg 1099w" sizes="(max-width: 300px) 100vw, 300px" /> <img decoding="async" loading="lazy" class="alignnone wp-image-107 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_193/https://emboss.com.ua/wp-content/uploads/2017/01/card-03-300x193.jpg" alt="Пластиковая карточка Киев" width="300" height="193" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/card-03-300x193.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_709/https://emboss.com.ua/wp-content/uploads/2017/01/card-03.jpg 709w" sizes="(max-width: 300px) 100vw, 300px" />  <img decoding="async" loading="lazy" class="alignnone wp-image-109 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_190/https://emboss.com.ua/wp-content/uploads/2017/01/posud-new-01-300x190.jpg" alt="Пластиковая карточка Киев" width="300" height="190" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/posud-new-01-300x190.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/posud-new-01-768x486.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/posud-new-01-1024x648.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1063/https://emboss.com.ua/wp-content/uploads/2017/01/posud-new-01.jpg 1063w" sizes="(max-width: 300px) 100vw, 300px" />  <img decoding="async" loading="lazy" class="alignnone wp-image-111 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_190/https://emboss.com.ua/wp-content/uploads/2017/01/Визитка_Шелк_Страница_2-300x190.jpg" alt="Пластиковая карточка Киев" width="300" height="190" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/Визитка_Шелк_Страница_2-300x190.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/Визитка_Шелк_Страница_2-768x487.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/Визитка_Шелк_Страница_2-1024x649.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1063/https://emboss.com.ua/wp-content/uploads/2017/01/Визитка_Шелк_Страница_2.jpg 1063w" sizes="(max-width: 300px) 100vw, 300px" /> <img decoding="async" loading="lazy" class="alignnone wp-image-112 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_180/https://emboss.com.ua/wp-content/uploads/2017/01/discountcard-300x180.jpg" alt="Пластиковая карточка Киев" width="300" height="180" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/discountcard-300x180.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/discountcard-768x461.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/discountcard-1024x615.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1181/https://emboss.com.ua/wp-content/uploads/2017/01/discountcard.jpg 1181w" sizes="(max-width: 300px) 100vw, 300px" /> <img decoding="async" loading="lazy" class="alignnone wp-image-113 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_190/https://emboss.com.ua/wp-content/uploads/2017/01/breez-01-300x190.jpg" alt="Пластиковая карта печать" width="300" height="190" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/breez-01-300x190.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/breez-01-768x486.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/breez-01-1024x648.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1063/https://emboss.com.ua/wp-content/uploads/2017/01/breez-01.jpg 1063w" sizes="(max-width: 300px) 100vw, 300px" /> <img decoding="async" loading="lazy" class="alignnone wp-image-114 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_190/https://emboss.com.ua/wp-content/uploads/2017/01/бретман-300x190.jpg" alt="Изготовление пластиковых карт emboss" width="300" height="190" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/бретман-300x190.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/бретман-768x486.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/бретман-1024x648.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1063/https://emboss.com.ua/wp-content/uploads/2017/01/бретман.jpg 1063w" sizes="(max-width: 300px) 100vw, 300px" /><img decoding="async" loading="lazy" class="alignnone wp-image-117 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_203/https://emboss.com.ua/wp-content/uploads/2017/01/New_Credit-Card-School-01-300x203.jpg" alt="Изготовление пластиковых карт emboss" width="300" height="203" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/New_Credit-Card-School-01-300x203.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/New_Credit-Card-School-01-768x521.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/New_Credit-Card-School-01-1024x694.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /> <img decoding="async" loading="lazy" class="alignnone wp-image-118 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_190/https://emboss.com.ua/wp-content/uploads/2017/01/business-moda-01-300x190.jpg" alt="Пластиковая карта изготовление" width="300" height="190" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/business-moda-01-300x190.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/business-moda-01-768x486.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/business-moda-01-1024x648.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1063/https://emboss.com.ua/wp-content/uploads/2017/01/business-moda-01.jpg 1063w" sizes="(max-width: 300px) 100vw, 300px" /> <img decoding="async" loading="lazy" class="alignnone wp-image-120 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_190/https://emboss.com.ua/wp-content/uploads/2017/01/CALIFORNIA_face-300x190.jpg" alt="Пластиковая карта изготовление" width="300" height="190" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/CALIFORNIA_face-300x190.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/CALIFORNIA_face-768x486.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/CALIFORNIA_face-1024x648.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1063/https://emboss.com.ua/wp-content/uploads/2017/01/CALIFORNIA_face.jpg 1063w" sizes="(max-width: 300px) 100vw, 300px" /> <img decoding="async" loading="lazy" class="alignnone wp-image-121 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_190/https://emboss.com.ua/wp-content/uploads/2017/01/пластиковая-карта_лицевая_сторона-300x190.jpg" alt="Изготовление пластиковых карт Киев" width="300" height="190" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/пластиковая-карта_лицевая_сторона-300x190.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/пластиковая-карта_лицевая_сторона-768x486.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/пластиковая-карта_лицевая_сторона-1024x648.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1063/https://emboss.com.ua/wp-content/uploads/2017/01/пластиковая-карта_лицевая_сторона.jpg 1063w" sizes="(max-width: 300px) 100vw, 300px" /> <img decoding="async" loading="lazy" class="alignnone wp-image-122 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_190/https://emboss.com.ua/wp-content/uploads/2017/01/ppc-print-01-300x190.jpg" alt="Изготовление пластиковых карт пример" width="300" height="190" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/ppc-print-01-300x190.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/ppc-print-01-768x486.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/ppc-print-01-1024x648.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1063/https://emboss.com.ua/wp-content/uploads/2017/01/ppc-print-01.jpg 1063w" sizes="(max-width: 300px) 100vw, 300px" /> <img decoding="async" loading="lazy" class="alignnone wp-image-125 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_190/https://emboss.com.ua/wp-content/uploads/2017/01/face-1-300x190.jpg" alt="Пластиковая карта изготовление дизайн" width="300" height="190" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/face-1-300x190.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/face-1-768x486.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/face-1-1024x648.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1063/https://emboss.com.ua/wp-content/uploads/2017/01/face-1.jpg 1063w" sizes="(max-width: 300px) 100vw, 300px" /><img decoding="async" loading="lazy" class="alignnone wp-image-129 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_190/https://emboss.com.ua/wp-content/uploads/2017/01/600x500poprawiony-01-300x190.jpg" alt="Изготовление пластиковых карт" width="300" height="190" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/600x500poprawiony-01-300x190.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/600x500poprawiony-01-768x486.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/600x500poprawiony-01-1024x648.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1063/https://emboss.com.ua/wp-content/uploads/2017/01/600x500poprawiony-01.jpg 1063w" sizes="(max-width: 300px) 100vw, 300px" /> <img decoding="async" loading="lazy" class="alignnone wp-image-136 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_190/https://emboss.com.ua/wp-content/uploads/2017/01/в-печать-2-300x190.jpg" alt="Пластиковая карта изготовление Киев" width="300" height="190" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/в-печать-2-300x190.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_531/https://emboss.com.ua/wp-content/uploads/2017/01/в-печать-2.jpg 531w" sizes="(max-width: 300px) 100vw, 300px" /> <img decoding="async" loading="lazy" class="alignnone wp-image-135 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_190/https://emboss.com.ua/wp-content/uploads/2017/01/ДаВинчи-1st_karta-300x190.jpg" alt="Изготовление пластиковых карт" width="300" height="190" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/ДаВинчи-1st_karta-300x190.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/ДаВинчи-1st_karta-768x486.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/ДаВинчи-1st_karta-1024x648.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /> <img decoding="async" loading="lazy" class="alignnone size-medium wp-image-134" src="https://emboss.com.ua/wp-content/uploads/2017/01/дарт_в__зитка_1.tif" alt="" width="1" height="1" /> <img decoding="async" loading="lazy" class="alignnone wp-image-133 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_190/https://emboss.com.ua/wp-content/uploads/2017/01/karta-01-300x190.jpg" alt="Пластиковая карта недорого" width="300" height="190" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/karta-01-300x190.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/karta-01-768x486.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/karta-01-1024x648.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1063/https://emboss.com.ua/wp-content/uploads/2017/01/karta-01.jpg 1063w" sizes="(max-width: 300px) 100vw, 300px" /> <img decoding="async" loading="lazy" class="alignnone wp-image-132 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_190/https://emboss.com.ua/wp-content/uploads/2017/01/card-01-300x190.jpg" alt="Пластиковая карта недорого" width="300" height="190" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/card-01-300x190.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/card-01-768x486.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/card-01-1024x648.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1063/https://emboss.com.ua/wp-content/uploads/2017/01/card-01.jpg 1063w" sizes="(max-width: 300px) 100vw, 300px" /> <img decoding="async" loading="lazy" class="alignnone wp-image-131 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_166/https://emboss.com.ua/wp-content/uploads/2017/01/Макет-смаил-300x166.jpg" alt="Пластиковые визитки" width="300" height="166" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/Макет-смаил-300x166.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/Макет-смаил-768x425.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_970/https://emboss.com.ua/wp-content/uploads/2017/01/Макет-смаил.jpg 970w" sizes="(max-width: 300px) 100vw, 300px" /> <img decoding="async" loading="lazy" class="alignnone wp-image-130 size-medium" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300,h_190/https://emboss.com.ua/wp-content/uploads/2017/01/face-2-300x190.jpg" alt="Пластиковая карта печать Киев" width="300" height="190" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2017/01/face-2-300x190.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2017/01/face-2-768x486.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2017/01/face-2-1024x648.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1063/https://emboss.com.ua/wp-content/uploads/2017/01/face-2.jpg 1063w" sizes="(max-width: 300px) 100vw, 300px" /></p></div></div><p></p><p><noscript><img loading="lazy" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=3125870230790989&amp;ev=PageView&amp;noscript=1"></noscript><img decoding="async" loading="lazy" class="alignnone wp-image-507 size-large" src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024,h_768/https://emboss.com.ua/wp-content/uploads/2021/10/IMG_20190205_105102-1024x768.jpg" alt="Изготовление пластиковых карт Киев" width="1024" height="768" srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://emboss.com.ua/wp-content/uploads/2021/10/IMG_20190205_105102-1024x768.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://emboss.com.ua/wp-content/uploads/2021/10/IMG_20190205_105102-300x225.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://emboss.com.ua/wp-content/uploads/2021/10/IMG_20190205_105102-768x576.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1536/https://emboss.com.ua/wp-content/uploads/2021/10/IMG_20190205_105102-1536x1152.jpg 1536w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_2048/https://emboss.com.ua/wp-content/uploads/2021/10/IMG_20190205_105102-2048x1536.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><br /></p><p> </p><p><iframe loading="lazy" style="border: 0;" src="https://www.google.com/maps/embed?pb=!1m14!1m8!1m3!1d10168.9610134801!2d30.6807712!3d50.4179952!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0xa30caeb4e40b9598!2zRW1ib3NzIC0g0J_QtdGH0LDRgtGMINC_0LvQsNGB0YLQuNC60L7QstGL0YUg0LrQsNGA0YIsINCx0LXQudC00LbQtdCyLCDRg9C00L7RgdGC0L7QstC10YDQtdC90LjQuSDQsiDQmtC40LXQstC1!5e0!3m2!1sru!2suk!4v1655368371033!5m2!1sru!2suk" width="1024" height="724" allowfullscreen="allowfullscreen"></iframe></p><p class="has-text-align-center" style="font-size:10px"><strong>Emboss Изготовление пластиковых карт Киев Украина</strong>, <a href="https://emboss.com.ua/?page_id=59">Пластиковые карты Киев</a>, корпоративные пластиковые карты, пластиковые карты дешево, пластиковые магнитные карточки, эмбоссирование карточки, пластиковые карты с тиснением, кодирование пластиковых карт, кодирование ленты пластиковых карт, карты со штрих-кодом, карты с эмбоссированием, изготовление пластиковых карт киев, магнитные карты, пластиковые карты изготовление, скидочные карты, карты пластиковые, карточки пластиковые, купить пластиковые карты, дизайн пластиковых карт, пластиковые карты купить, заказать пластиковые карты, <a href="https://emboss.com.ua/?page_id=81">куплю пластиковые карты</a>, пластиковые карты производство, пластиковые карты печать, <a href="https://emboss.com.ua/?page_id=45">пластиковые дисконтные карты</a>, изготовление пластиковые карты, дизайн пластиковые карты, пластиковые карты с магнитной полосой, пластиковые карты и их виды, заказ пластиковых карт, изготовление пластиковых карт от 1 штуки, изготовление пластиковых карт киев, печать пластиковых карт, заказать пластиковую карту, изготовление пластиковых карт украина, карточки на заказ, печать пластиковых карт киев, изготовление дисконтных карт со штрих-кодом, изготовление пластиковых карт с магнитной полосой</p></div></div></article></main></div><div class="widget-area sidebar is-right-sidebar grid-25 tablet-grid-25 grid-parent" id="right-sidebar"><div class="inside-right-sidebar"><aside id="block-3" class="widget inner-padding widget_block"><div class="wp-container-3 wp-block-columns"><div class="wp-container-2 wp-block-column" style="flex-basis:100%"><h2 class="has-text-align-center"><strong><mark style="background-color:rgba(0, 0, 0, 0);color:#cf0a0a" class="has-inline-color">КОНТАКТЫ</mark></strong></h2><p class="has-text-align-center"><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-accent-color"><strong>Адреса:</strong><br></mark><strong><a rel="noreferrer noopener" href="https://goo.gl/maps/Yjxe1kMmEgdhA9qb6" data-type="URL" data-id="https://goo.gl/maps/Yjxe1kMmEgdhA9qb6" target="_blank">Киев, </a></strong><br><strong><a rel="noreferrer noopener" href="https://goo.gl/maps/Yjxe1kMmEgdhA9qb6" data-type="URL" data-id="https://goo.gl/maps/Yjxe1kMmEgdhA9qb6" target="_blank">ул. Хвылевого, 3-А<br></a>Нежин, </strong><br><strong>ул. Прощенко, 11</strong></p><p class="has-text-align-center"><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-accent-color"><strong>Телефоны:</strong><br></mark><strong>(099) 253-50-02 (viber),<br>(067) 288-24-90 (telegram)</strong></p><p class="has-text-align-center"><strong><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-accent-color">E-mail:</mark> info@emboss.com.ua</strong></p><p class="has-text-align-center"><strong>Прием заказов 24/7</strong></p><ul class="wp-container-1 wp-block-social-links"><li class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/embosskiev/"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Facebook</span></a></li><li class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://www.instagram.com/embosskyiv/"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Instagram</span></a></li><li class="wp-social-link wp-social-link-youtube wp-block-social-link"><a href="https://www.youtube.com/watch?v=lzNuN_fiUk0"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg><span class="wp-block-social-link-label screen-reader-text">YouTube</span></a></li></ul></div></div></aside><aside id="media_video-7" class="widget inner-padding widget_media_video"><h2 class="widget-title">Высечка карт за один удар</h2><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-7-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/lzNuN_fiUk0?_=1" /><a href="https://youtu.be/lzNuN_fiUk0">https://youtu.be/lzNuN_fiUk0</a></video></div></aside><aside id="media_video-8" class="widget inner-padding widget_media_video"><h2 class="widget-title">Высечка 2-х карт</h2><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-7-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/BWy20wQcZSY?_=2" /><a href="https://youtu.be/BWy20wQcZSY">https://youtu.be/BWy20wQcZSY</a></video></div></aside><aside id="media_video-9" class="widget inner-padding widget_media_video"><h2 class="widget-title">Эмбоссирование пластиковых карт</h2><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-7-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/VnvQORlplqM?_=3" /><a href="https://youtu.be/VnvQORlplqM">https://youtu.be/VnvQORlplqM</a></video></div></aside></div></div></div></div><div class="site-footer grid-container grid-parent"><footer class="site-info" aria-label="Сайт"  itemtype="https://schema.org/WPFooter" itemscope><div class="inside-site-info grid-container grid-parent"><div class="copyright-bar"> <span class="copyright">&copy; 2022 EMBOSS</span> &bull; Создано с помощью <a href="https://generatepress.com" itemprop="url">GeneratePress</a></div></div></footer></div> <script id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script>  <script type='text/javascript'>document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );</script> <div id='fb-pxl-ajax-code'></div><style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;justify-content: center;}.wp-container-1 > * { margin: 0; }</style><style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style><style>.wp-container-3 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-3 > * { margin: 0; }</style><link rel='stylesheet' id='mediaelement-css'  href='https://emboss.com.ua/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://emboss.com.ua/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' media='all' /> <!--[if lte IE 11]> <script src='https://emboss.com.ua/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.1.3' id='generate-classlist-js'></script> <![endif]--> <script id='generate-menu-js-extra'>var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"\u041e\u0442\u043a\u0440\u044b\u0442\u044c \u043f\u043e\u0434\u043c\u0435\u043d\u044e","closeSubMenuLabel":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u043f\u043e\u0434\u043c\u0435\u043d\u044e"};</script> <script src='https://emboss.com.ua/wp-content/themes/generatepress/assets/js/menu.min.js?ver=3.1.3' id='generate-menu-js'></script> <script src='https://emboss.com.ua/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script src='https://emboss.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script id='mediaelement-core-js-before'>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</script> <script src='https://emboss.com.ua/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script> <script src='https://emboss.com.ua/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0' id='mediaelement-migrate-js'></script> <script id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script src='https://emboss.com.ua/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0' id='wp-mediaelement-js'></script> <script src='https://emboss.com.ua/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script> </body></html>